6844 (RC) Hopf Продажба в България
Ако търсите надежден доставчик, от който можете да закупите продукта 6844 (RC) модулна система, вие сте на правилното място. ИМПЕКСРОН продава на пазара БългарияHopf всички продуктови групи, принадлежащи на марката, с бързи срокове за доставка и конкурентни цени.
Техническа спецификация
ФГ6844Г34/ТС1-Л1/А
1U GPS таймсървър 6844 с:
• Един (1) LAN интерфейс
ФГ6844Г14
6844 Тънка линия (1U) GPS система с:
• 1U/84HP (дълбочина приблизително 230 мм)
метално шаси за монтиране на стойка
• Захранващ блок с широк обхват с:
- Входно напрежение 100-240V AC
- Номинална мощност 15VA (30VA),
- Вход на уредите според
ИЕК/ЕН-60320-1/С14,
- Линейен превключвател
• LCD дисплей (2x16 цифри)
• Клавиатура (20 клавиша)
• Симулация на антена DCF77 (77.5kHz)
чрез BNC конектор, женски
• 2 независими серийни интерфейса,
-COM0: RS232, RS422,9пин под-D
конектор, мъжки
-COM1: RS232, RS422,9пин под-D
конектор, мъжки
• Цифров IRIG-B генератор за:
- В00х
- ИЕЕЕ 1344
- ЕПИЗОД NF S87-500
• Изход на състоянието
(операция/синхронизация)
- 3x LED/преден и заден панел
- 2x реле/9-пинов Sub-D конектор,
Мъжки
Разтегателен с макс. 2 функция
Платки (4HP) за системна шина
ФГ727300/1У
NTP/SINEC H1 TimeServer платка за система 68xx
Тънка линия (1U/84HP) с един (1) LAN интерфейс:
• 10/100 Base-T интерфейс (автоматично сензори)
за ЕТЕРНЕТ IEEE 802.3
- Свързване чрез RJ45 конектор
• Поддържани времеви протоколи:
- NTP/SNTP версия 4.2.x (RFC 5905)
- ДНЕВЕН (RFC 867)
- ВРЕМЕ (RFC 868)
- SINEC H1 Времева Датаграма
• Мониторинг/алармиране на системата
(синлог, имейл, SNMP)
• SNMP МИБ II, Хопф Ентърпрайз МИБ
• USB порт
• Светодиоди за състояние и бутон по подразбиране
• Преден панел за 1U/84HP Slim Line
Стелаж